1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Trying to install YDL 5.0 but keep on getting the same error

Discussion in 'PS3 - Modding & Hacking' started by fflaque, Jan 23, 2007.

  1. fflaque

    fflaque Member

    Joined:
    Jan 23, 2007
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    11
    Frustrating that i keep on getting this same error:

    Kboot:
    UDF-fs: No VRS found
    get memory ranges:1
    Modified cmdline:root=/dev/ram video=ps3fb:mode:3 init=/sbin/init
    segment(0).mem:0x17ce000 memsz:24719360
    segment(1).mem:0x2f61000 memsz:16348
    segment(2).mem:0x2f65000 memsz:2084864
    segment(3).mem:0x7bff000 memsz:4096
    VUART: cleanup.
    SYSMGR: cleanup.(close event mask)

    I've downloaded the iso twice and burned it twice but i keep on getting the same result....anyone else experience this or know how to fix this?
     
  2. fflaque

    fflaque Member

    Joined:
    Jan 23, 2007
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    11
  3. hexitnow

    hexitnow Active member

    Joined:
    Jun 18, 2006
    Messages:
    6,109
    Likes Received:
    0
    Trophy Points:
    96
    what brought this error on? did u have the dvd/cd inserted and that popped up? did you run a certain command that yielded this error?
     
  4. fflaque

    fflaque Member

    Joined:
    Jan 23, 2007
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    11
    i used img burn to burn the ydl 5.0 iso on that i inserted into the ps3, when i insert it after it boots up in linux it prints what i posted before then shuts off
     

Share This Page