1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Winstaller Problems

Discussion in 'Sony PSP - Mod and firmware discussion' started by NicHt, May 8, 2007.

  1. NicHt

    NicHt Regular member

    Joined:
    Oct 26, 2006
    Messages:
    429
    Likes Received:
    0
    Trophy Points:
    26
    I am currently running 3.40 OE A, I use winstaller, when I flash the theme it says this:
    Error Flash Unassign!!!
    Now, I am using 1.5 Kernel, I tried 3.40 but that also didn't work... Any solutions?
     
  2. faqman98

    faqman98 Regular member

    Joined:
    Apr 12, 2007
    Messages:
    748
    Likes Received:
    0
    Trophy Points:
    26
    incompatible flasher
     
  3. NicHt

    NicHt Regular member

    Joined:
    Oct 26, 2006
    Messages:
    429
    Likes Received:
    0
    Trophy Points:
    26
    So How do I fix it?
     
  4. blackvamp

    blackvamp Regular member

    Joined:
    May 3, 2007
    Messages:
    1,173
    Likes Received:
    0
    Trophy Points:
    46
    u mean a theme flasher right? I dont think there is one for 3.40oe yet. just copy the files to flahs0/resources manually.
     
  5. NicHt

    NicHt Regular member

    Joined:
    Oct 26, 2006
    Messages:
    429
    Likes Received:
    0
    Trophy Points:
    26
    There is one. The flasher says specifically 3.40 OE A and I read the reviews and all... the error message above, keeps popping up.
    I can copy manually but not conviently.
     

Share This Page