1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Nero 6 Problem

Discussion in 'CD-R' started by g1neo, Sep 29, 2003.

  1. g1neo

    g1neo Guest

    I have a cue file which is 806MB(79mins48secs) i have nero 6 and when i try to burn it on to 80min media it says there is not enough room but i know there is?
    Is there any settings on Nero 6 i need to change?(It's a svcd cue/bin)
     
  2. Praetor

    Praetor Moderator Staff Member

    Joined:
    Jun 4, 2003
    Messages:
    6,927
    Likes Received:
    1
    Trophy Points:
    116
    What version of nero do you have? If its Nero 5.5.10.50 or 6.0015 then you need to get the Issue 5203 patches for Nero5 and Nero6


    Other than that you just need to enable overburning on your CDs. File --> Preferences --> Expert Features --> Check Enable Overburn and set it to like 90 minutes. Make sure you burn slowly and use reasonably good media._X_X_X_X_X_[small]ASUS A7V8X-X, AMD2500+
    Samsung 1024MB, PC2700
    360GB [3x120GB, 7200, 8MB]
    MSI Starforce, GeForce4 Ti4400 128MB

    AFTERDAWN IRC: irc.emule-project.net, #ad_buddies
    COME SAY HI![/small]
     
    Last edited: Sep 29, 2003

Share This Page