1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Buffer Overflow error #0003 with RB v.064a

Discussion in 'Copy DVD to DVDR' started by ZeroSktr, Oct 21, 2004.

  1. ZeroSktr

    ZeroSktr Guest

    i am having a buffer overflow problem...error #0003 during rebuild, Phase III, at around 12.9% of rebuild. i can bypass this is error using special error processing, but then at around 98% of rebuild after using this special error processing i get subscript error 9..

    does anyone know what i should do???

    if anyone knows what to do i am using Cinema Craft Encoder Basic version, AviSynth 2.5, and DVD Rebuilder v.064a

    PLEASE HELP ME!?!?!?
  2. ZeroSktr

    ZeroSktr Guest

    im sorry i meant to say im using RB v.64a
    Last edited by a moderator: Oct 23, 2004
  3. ZeroSktr

    ZeroSktr Guest

    im sorry i keep submitting reply's before i proof read i am new to forums
    Last edited by a moderator: Oct 23, 2004
  4. ZeroSktr

    ZeroSktr Guest

    Promblem is now solved, i defragged my comp and started from scratch(reinstalled all programs avisynth, cce sp trial, eclcce file, and dgdecode.dll

    before i was using a different version of cce , everything is workin great now!!! :p
  5. ZeroSktr

    ZeroSktr Guest

    im just postin this so if someone runs into this problem, it could maybe help!
  6. hitman202

    hitman202 Member

    Nov 9, 2004
    Likes Received:
    Trophy Points:
    Just wanted to add that I had the same problem, when using CCE Basic, switched to CCE SP Trial and EclCce fil, and everything worked out;-)Thanks for the tip;-) greatness is at hand!!!

Share This Page