1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.


Discussion in 'CD-R' started by H2OSmurf, Dec 9, 2004.

  1. H2OSmurf

    H2OSmurf Guest

    Ok, I downloaded the torrent for UT2k4.
    I am trying to get it to work, I have all the .cue and .bin files.
    So now I edited my first .cue file to say this in Notepad:
    FILE "Unreal Tournament 2004 CD1.bin" BINARY
    TRACK 01 MODE1/2352
    INDEX 01 00:00:00

    But when I try to burn it with CDRwin it says this:
    Invalid CUE SHEET command at Line 3.

    now what is wrong with Line 3?
  2. H2OSmurf

    H2OSmurf Guest

    Someone please try to help me with this problem?
  3. ninny

    ninny Member

    Dec 10, 2004
    Likes Received:
    Trophy Points:
    how to burn music off the internet for free
  4. H2OSmurf

    H2OSmurf Guest

    I also tried mounting the image with Daemon Tools, and I got basically the same error, it says this:
    Unable to mount image. Cue sheet: line 3 - First INDEX must be 0 or 1.

    How do I fix this!?!?

Share This Page