1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.


Discussion in 'All other topics' started by ses, Apr 26, 2004.

  1. ses

    ses Guest

    hi, im new to this, and having severe problems. my intentions are to convert dvd - dvd-r, and i have come across a problem which seems major to myself, can u please help.

    i have downloaded a program and when i came to open it i was awarded with this message,

    windows cannot find realplay exe.

    this program is needed for opening files of type 'zip file'.

    i have tried to let computer locate, and nothing is found.

    please help.
  2. Nephilim

    Nephilim Moderator Staff Member

    Feb 13, 2003
    Likes Received:
    Trophy Points:
  3. ses

    ses Guest

    hi ive downloaded exractnow, and it has been great. thank you for the advice. when i came to encoding, i ended up with a blank screen at 84% (black square) and this didnt change.
    Last edited by a moderator: Apr 28, 2004
  4. ses

    ses Guest

    problem with extract.

    i have been able to use tmpgenc, and every thing was fine until i got to 84% of encoding, the screen went black, and nothing was there, the timing was still working just blank screen.

    it had been going for 40 hrs. it had been on 82% since 23 hrs of starting. i have recently stopped the process and have become unsure of what to do next.
  5. ses

    ses Guest

    thank you for your help. im am working with extractnow, and has worked wonders.

Share This Page