1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Rebuilder processes only VTS_01_1.VOB,....

Discussion in 'Copy DVD to DVDR' started by hotmailik, Mar 23, 2005.

  1. hotmailik

    hotmailik Member

    Joined:
    Mar 14, 2005
    Messages:
    6
    Likes Received:
    0
    Trophy Points:
    11
    sorry, wrong thread.
    Moved to "Experiencing Difficulty Using DVD RB and CCE? If So, Then Ask Your Questions Here"

    /ok, here's my post again:
    Hi there,
    first, thanks to creators of DVD-RB, cool proggie...

    Question: I'm using CCE 2.69 Basic with Rebuilder 0.78, all the settings according to Afterdawn Guide, everything seems to work fine, but 6.5GB movie mounted like ISO thru DaemonTools, is being processed cca 20-30min., but Preparation ends after VTS_01_1.VOB is done, and doesnt continue with VTS_01_2, 01_3, ... etc,
    so the result is only the first 22-23 minutes of the movie are transcoded /output is correct, in Video_TS directory, with menu untouched, as its supposed to be.../. Is there anything I'm missing in Setup?
    Thanx in advance for the answer.
    H. /


    well, thanx for the response. I have regular CCE 2.69 Basic, AviSynth 2.55 and RB 0.78 Beta.
    I'll try your advice. Thanks a lot.
     
    Last edited: Mar 23, 2005
  2. wild77

    wild77 Guest

    Did you try using the DVD Rebuilder with the Rockas installer? and are you still using a cracked version of CCE as posted here.
    http://forums.afterdawn.com/thread_view.cfm/171187

    If your not and you are still having problems try asking your question in this thread. Jdobbs the maker of Rebuilder is there every so often as well as others with plenty of experience with the program.

    http://forums.afterdawn.com/thread_view.cfm/97052

    I have only been using the program a short time and have not had any problems yet.
     
    Last edited by a moderator: Mar 23, 2005

Share This Page